wordpress (4.5) + ubuntu 16 (apache 2.4/php7/mysql), gaat het samen?

워드 프레스 우분투 1604에, 가능할까요? 시도해 봅시다

새로 설치하면 작동하는 것 같습니다 일부 플러그인을 사용해 볼 수 있습니다 예, 워드 프레스는 우분투 1606에서 실행됩니다 일부 플러그인이 완벽하게 호환되지 않을 수도 있습니다