Les sites sous PHP 5.6 ou 7.0 en danger – ACTU*DIGITALE – Market Academy

안녕하세요 여러분,이 디지털 뉴스에 오신 것을 환영합니다 PHP에 관해서 말씀 드리겠습니다

특히 버전 56과 70이 12 월에 폐기 될 것이라는 사실 2018 그게 무슨 뜻 이죠? 즉, 더 이상의 보안 업데이트가 없다는 것을 의미합니다 WordPress, Magento, Prestashop 또는 PHP 5

6에서했던 다른 사이트 70은 쓸모 없게되고 취약해질 것이며 보안 그것을보고하는 것이 중요합니다 특히, PHP 56은 2018 년 12 월 31 일에 중단되고 PHP 7

0 용 보안 패치는 중단됩니다 2018 년 12 월 3 일 지금도 지금 보는 것이 중요합니다 무엇을해야합니까? PHP 버전을 업데이트하도록 웹 마스터에게 요청해야합니다 명확하게 말하면, 당신은 귀하의 확장 기능을 가질 위험이 있습니다

심지어 당신의 CMS (WordPress, Magento, 등 ) 2018 년 12 월 이후에는 작동하지 않습니다 그래서 여기에 그것은 약간의 시간이 촉박하고 문의하십시오

질문이 있으면 망설이지 말고 대답해라 그게 전부입니다 고마워요, 주저하지 말고,이 작은 것을 좋아하고, 공유하고, 의견을 말하십시오 비디오 곧 뵙겠습니다!